<!DOCTYPE html><html lang="it"><head itemscope=""><meta content="IE=edge" http-equiv="x-ua-compatible"/><meta charset="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="format-detection" content="telephone=no"/><meta http-equiv="content-type" content="text/html;charset=UTF-8"/><link rel="apple-touch-icon" sizes="76x76" href="/portal/assets/img/icon-76.png"/><link rel="apple-touch-icon" sizes="120x120" href="/portal/assets/img/icon-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="/portal/assets/img/icon-152.png"/><link rel="shortcut icon" href="/portal/assets/favicon.ico" type="image/x-icon"/><title data-react-helmet="true">Appartamenti in vendita - Annunci immobiliari | Casa.it</title><meta data-react-helmet="true" name="description" content="Appartamenti in vendita : cerca tra i 4 annunci disponibili e trova l&#x27;immobile più adatto alle tue esigenze. Scopri di più su Casa.it!"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" itemprop="name" content="Appartamenti in vendita - Annunci immobiliari | Casa.it"/><meta data-react-helmet="true" itemprop="description" content="Appartamenti in vendita : cerca tra i 4 annunci disponibili e trova l&#x27;immobile più adatto alle tue esigenze. Scopri di più su Casa.it!"/><script>var dataLayer=[{"siteSection":"buy","tenureType":"buy","useType":"residential","publisherId":"NOT_AVAILABLE","propertyIds":"35814693_35765651_35430287_34076561","propertyCountry":"","propertyRegion":"","propertyProvince":"","propertyCity":"","propertyLocality":"","propertyZone":"","depthLevel":"gold","publisherType":"any","propertyType":"Appartamento","sortOrder":"relevance-desc","priceRange":"NOT_AVAILABLE","sizeRange":"NOT_AVAILABLE","roomsCount":"NOT_AVAILABLE","pageType":"searchResultsPage"}]</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-SX9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script type="text/javascript">
          !function(e,t,a,n,r){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a),s="dataLayer"!=n?"&l="+n:"";m.async=!0,m.src="//www.googletagmanager.com/gtm.js?id="+r+s,g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer","GTM-SX9W")</script><link data-react-helmet="true" rel="canonical" href="/vendita/appartamento/torino/corso+cosenza?sortType=relevance"/><link href="/portal/listing-579f00235c6529a80066.css" rel="stylesheet"/><script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();</script><script>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</script></head><body><div class="page-content"><div id="app"><div data-reactroot="" data-reactid="1" data-react-checksum="2013145344"><!-- react-empty: 2 --><header id="siteheader" class="" data-reactid="3"><div class="header-wrap" data-reactid="4"><div class="logo" data-reactid="5"><a href="https://www.casa.it" title="Casa.it" data-reactid="6">Casa.it</a></div><p class="myCasaRespLink" data-reactid="7"><span data-reactid="8"></span><!-- react-text: 9 --> <!-- /react-text --><!-- react-text: 10 -->log in<!-- /react-text --></p><nav data-reactid="11"><ul class="main-menu" id="nav-menu" data-reactid="12"><li class="icon" data-reactid="13"><a href="" data-reactid="14"><svg height="24" width="24" viewBox="0 0 24 24" data-reactid="15"><path class="x" fill="#444F58" fill-rule="evenodd" d="M 0 11 L 24 11 L 24 13 L 0 13 L 0 11 Z M 0 11" data-reactid="16"></path><path class="y" fill="#444F58" fill-rule="evenodd" d="M 0 11 L 24 11 L 24 13 L 0 13 L 0 11 Z M 0 11" data-reactid="17"></path><path class="a" fill="#444F58" fill-rule="evenodd" d="M 0 19 L 24 19 L 24 21 L 0 21 L 0 19 Z M 0 19" data-reactid="18"></path><path class="b" fill="#444F58" fill-rule="evenodd" d="M 0 3 L 24 3 L 24 5 L 0 5 L 0 3 Z M 0 3" data-reactid="19"></path></svg></a></li><li class="nav-buy active" data-reactid="20"><a href="/vendita" title="Annunci immobiliari vendita" data-reactid="21"><span data-reactid="22">Vendita</span></a></li><li class="nav-rent" data-reactid="23"><a href="/affitti" title="Affitti immobili" data-reactid="24"><span data-reactid="25">Affitti</span></a></li><li class="nav-agent" data-reactid="26"><a href="/agenzie" title="Trova agenzie immobiliari" data-reactid="27"><span data-reactid="28">Agenzie</span></a></li><li class="nav-serv" data-reactid="29"><a href="/servizi" title="Servizi" data-reactid="30"><span data-reactid="31">Servizi</span></a></li><li class="nav-blog" data-reactid="32"><a href="https://blog.casa.it" title="Blog" data-reactid="33"><span data-reactid="34">Blog</span></a></li><li class="my-casa" data-reactid="35"><a id="onMyCasaClickHandler" href="" title="MyCasa" data-reactid="36"><span data-reactid="37"></span><!-- react-text: 38 --> MyCasa<!-- /react-text --></a></li><li class="area-admin" data-reactid="39"><a href="https://admin.casa.it/" title="Area riservata" data-reactid="40"><span data-reactid="41">Area riservata</span></a></li></ul></nav><div data-reactid="42"><div data-reactid="43"><div class="mycasaModal" data-reactid="44"><a href="" class="modalclose forlogin" data-reactid="45"></a><div class="scrollCont" data-reactid="46"><div class="scroll" data-reactid="47"><div class="loginHeader" data-reactid="48"><em data-reactid="49">My</em><!-- react-text: 50 -->Casa<!-- /react-text --><br data-reactid="51"/><span data-reactid="52">I tuoi annunci e le tue ricerche sempre con te!</span></div><p class="loginDesc" data-reactid="53">Accedi con</p><div class="loginView" data-reactid="54"><div class="socialLogin" data-reactid="55"><a class="fbLogin" href="https://account.casa.it/facebook/?app=prt&amp;path=" alt="facebook" data-reactid="56">Facebook</a><a class="gLogin" href="https://account.casa.it/google/?app=prt&amp;path=" alt="google" data-reactid="57">Google</a><p data-reactid="58"><span data-reactid="59">oppure</span></p></div><div class="inputcont" data-reactid="60"><div class="field" data-reactid="61"><label for="name" data-reactid="62">Email *</label><input type="text" class="usr" id="name" name="email" placeholder="Inserisci la tua mail" value="" data-reactid="63"/></div><div class="field" data-reactid="64"><label for="password" data-reactid="65">Password *</label><input type="password" class="pwd" id="password" name="password" placeholder="Inserisci la password" value="" data-reactid="66"/></div></div><p class="line" data-reactid="67"><a class="retreivePwd" href="https://account.casa.it/forgot-password" title="Password dimenticata?" data-reactid="68">Password dimenticata?</a></p><a href="" class="modalButton" data-reactid="69">Accedi</a><div class="bord" id="androiddonotlikeme" data-reactid="70"><h3 data-reactid="71">Sei nuovo su Casa.it?</h3><a class="regLink" href="https://account.casa.it/register?back_to=" title="Registrati" data-reactid="72">Registrati</a></div></div></div></div></div><div class="mycasaModalOverlayer" data-reactid="73"></div></div></div></div></header><div data-reactid="74"><div class="srpSearchWrapper" data-reactid="75"><div class="searchContainer" data-reactid="76"></div></div><div class="bgbreadcrumb" data-reactid="77"><ul class="breadcrumb" data-reactid="78"><li data-reactid="79"><a href="/vendita-residenziale/in-piemonte/lista-1" title="Immobili e case in vendita in Piemonte" data-reactid="80">Piemonte</a></li><li data-reactid="81"><a href="/vendita-residenziale/in-to%2c+piemonte/lista-1" title="Immobili e case in vendita in provincia di Torino" data-reactid="82">Torino (provincia)</a></li><li data-reactid="83"><a href="/vendita-residenziale/in-torino%2c+to%2c+piemonte/lista-1" title="Immobili e case in vendita a Torino" data-reactid="84">Torino (TO)</a></li><li data-reactid="85">Corso-cosenza, Torino</li></ul><div class="bgbreadcrumb-cont" data-reactid="86"><h1 class="wfilt" data-reactid="87"><span class="lg" data-reactid="88"><!-- react-text: 89 -->4<!-- /react-text --><!-- react-text: 90 --> Annunci immobiliari: <!-- /react-text --></span><!-- react-text: 91 -->Case in vendita  Corso-cosenza, Torino<!-- /react-text --></h1><div class="changeChannelCont" data-reactid="92"><a class="changeChannel" href="/affitti/appartamento/torino/ind_corso-cosenza?surrounding=false&amp;sortType=relevance" title="Ripeti ricerca in Affitti" data-reactid="93">Ripeti ricerca in Affitti</a></div></div><div class="filtertokens" data-reactid="94"><div data-reactid="95">Tipologia: Appartamento</div><a class="nofilters" href="" title="" data-reactid="96">Cancella tutti</a></div></div><div class="wrap" data-reactid="97"><div class="listings" data-reactid="98"><aside class="right-sidebar" data-reactid="99"><div id="halfpage1" data-reactid="100"></div><div id="halfpage2" data-reactid="101"></div><div id="medrecservizisrp" data-reactid="102"></div></aside><section class="content" data-reactid="103"><div class="" data-reactid="104"><div class="view-options" data-reactid="105"><a class="btn-white icon" href="/srp/map/?tr=vendita&amp;category=residenziale&amp;propertyTypes=appartamento&amp;activeSort=relevance&amp;q=adc3f891&amp;precision=7" data-reactid="106"><i class="icon-pinpoint" data-reactid="107"></i><span data-reactid="108">Risultati su mappa</span></a><div class="pull-right" data-reactid="109"><button class="contact-toggle" data-reactid="110"><p data-reactid="111">Imposta Filtri</p><p data-reactid="112"><!-- react-text: 113 -->Impostati <!-- /react-text --><!-- react-text: 114 -->1<!-- /react-text --></p></button></div><div class="counter-order" data-reactid="115"><div class="select-style" data-reactid="116"><select dir="rtl" data-reactid="117"><option disabled="" data-reactid="118">Ordina Per</option><option selected="" value="relevance" data-reactid="119">Più rilevanti</option><option value="price-desc" data-reactid="120">Prezzo (dal più alto)‎</option><option value="price-asc" data-reactid="121">Prezzo (dal più basso)‎</option><option value="new-desc" data-reactid="122">Data più recente</option><option value="new-asc" data-reactid="123">Data meno recente</option><option value="suburb-asc" data-reactid="124">Località</option></select></div></div></div><ul class="listing-list" data-reactid="125"><li data-reactid="126"><a href="/immobile-appartamento-piemonte-torino-35814693" data-reactid="127"><div class="list-item" data-reactid="128"><div class="list-item-photo premiere" data-reactid="129"><div class="main-nav" data-reactid="130"><button class="prev" style="display:none;" data-reactid="131"></button><button class="next" data-reactid="132"></button></div><div class="list-item-class" data-reactid="133"><div class="item-status" data-reactid="134">Nuovo</div><div class="depth" style="color:#FFFFFF;background-color:#697684;" data-reactid="135">Gold</div></div><div id="mg35814693" class="sliderContainer" data-reactid="136"><figure data-reactid="137"><img src="https://images-1.casa.it/360x265/listing/4d605e5b5b8d969de3c94a5a9f49b65b" style="opacity:0;" data-reactid="138"/></figure></div><i class="icon-planimetria" data-reactid="139"></i><div class="media-icons" data-reactid="140"><span class="icon gallery-media" data-reactid="141"><i class="icon-camera_full" data-reactid="142"></i><!-- react-text: 143 -->13<!-- /react-text --></span><span class="icon gallery-media" data-reactid="144"><i class="icon-videocamera_full" data-reactid="145"></i></span><span class="icon gallery-media" data-reactid="146"><i class="icon-camera_full_360_big" data-reactid="147"></i></span></div></div><div data-reactid="148"><div class="list-item-body premiere" data-reactid="149"><div class="title" data-reactid="150"><h2 data-reactid="151">Corso Cosenza 95</h2><span class="zone" data-reactid="152">Santa Rita</span><span class="optional-zone" data-reactid="153"></span></div><ul data-reactid="154"><li class="price" data-reactid="155"><!-- react-text: 156 -->€ 129.000<!-- /react-text --></li><li class="icon" data-reactid="157"><!-- react-text: 158 -->65<!-- /react-text --><i class="icon-mq" data-reactid="159"></i></li><li class="icon" data-reactid="160"><!-- react-text: 161 -->2<!-- /react-text --><i class="icon-locali" data-reactid="162"></i></li></ul><p class="mortgageRate" data-reactid="163"><!-- react-text: 164 -->Tua da <!-- /react-text --><strong data-reactid="165"><!-- react-text: 166 -->€ <!-- /react-text --><!-- react-text: 167 -->328<!-- /react-text --></strong><!-- react-text: 168 -->/mese<!-- /react-text --></p><p data-reactid="169">Pressi piazza Pitagora, proponiamo in stabile signorile, dotato di ascensore, posto al none ed ultimo...</p><div class="logo-actions" data-reactid="170"><img src="https://images-1.casa.it/logo/cb57e10cca057b1c59e6c17270c07f34" data-reactid="171"/><div class="list-actions" data-reactid="172"><span data-reactid="173">Contatta</span><i class="icon-star" data-reactid="174"></i></div></div></div></div></div></a></li><li data-reactid="175"><a href="/immobile-appartamento-piemonte-torino-35765651" data-reactid="176"><div class="list-item" data-reactid="177"><div class="list-item-photo supertop" data-reactid="178"><div class="main-nav" data-reactid="179"><button class="prev" style="display:none;" data-reactid="180"></button><button class="next" data-reactid="181"></button></div><div class="list-item-class" data-reactid="182"><div class="depth" style="color:#FFFFFF;background-color:#697684;" data-reactid="183">Silver</div></div><div id="mg35765651" class="sliderContainer" data-reactid="184"><figure data-reactid="185"><img src="https://images-1.casa.it/295x225/listing/95a2a963d8c52d662b1dadd21e89c316" style="opacity:0;" data-reactid="186"/></figure></div><i class="icon-planimetria" data-reactid="187"></i><div class="media-icons" data-reactid="188"><span class="icon gallery-media" data-reactid="189"><i class="icon-camera_full" data-reactid="190"></i><!-- react-text: 191 -->8<!-- /react-text --></span></div></div><div data-reactid="192"><div class="list-item-body supertop" data-reactid="193"><div class="title" data-reactid="194"><h2 data-reactid="195">CORSO COSENZA 24</h2><span class="zone" data-reactid="196">Santa Rita</span><span class="optional-zone" data-reactid="197"></span></div><ul data-reactid="198"><li class="price" data-reactid="199"><!-- react-text: 200 -->€ 95.000<!-- /react-text --></li><li class="icon" data-reactid="201"><!-- react-text: 202 -->70<!-- /react-text --><i class="icon-mq" data-reactid="203"></i></li><li class="icon" data-reactid="204"><!-- react-text: 205 -->3<!-- /react-text --><i class="icon-locali" data-reactid="206"></i></li></ul><p class="mortgageRate" data-reactid="207"><!-- react-text: 208 -->Tua da <!-- /react-text --><strong data-reactid="209"><!-- react-text: 210 -->€ <!-- /react-text --><!-- react-text: 211 -->242<!-- /react-text --></strong><!-- react-text: 212 -->/mese<!-- /react-text --></p><p data-reactid="213"> TRILOCALE PIANO ALTO - CORSO COSENZA CORSO COSENZA angolo Via Sarpi - nei pressi di C.so Unione Sovietica...</p><div class="logo-actions" data-reactid="214"><img src="https://images-1.casa.it/logo/1a71c5f315b18f920bddb28877c0ae52" data-reactid="215"/><div class="list-actions" data-reactid="216"><span data-reactid="217">Contatta</span><i class="icon-star" data-reactid="218"></i></div></div></div></div></div></a></li><li data-reactid="219"><a href="/immobile-appartamento-piemonte-torino-35430287" data-reactid="220"><div class="list-item" data-reactid="221"><div class="list-item-photo top" data-reactid="222"><div class="main-nav" data-reactid="223"><button class="prev" style="display:none;" data-reactid="224"></button><button class="next" data-reactid="225"></button></div><div class="list-item-class" data-reactid="226"></div><div id="mg35430287" class="sliderContainer" data-reactid="227"><figure data-reactid="228"><img src="https://images-1.casa.it/260x180/listing/9338721f94a724a5d9ea0348061b9b6b" style="opacity:0;" data-reactid="229"/></figure></div><div class="media-icons" data-reactid="230"><span class="icon gallery-media" data-reactid="231"><i class="icon-camera_full" data-reactid="232"></i><!-- react-text: 233 -->28<!-- /react-text --></span></div></div><div data-reactid="234"><div class="list-item-body top" data-reactid="235"><div class="title" data-reactid="236"><h2 data-reactid="237">Santa Rita</h2><span class="zone" data-reactid="238"></span><span class="optional-zone" data-reactid="239"></span></div><ul data-reactid="240"><li class="price" data-reactid="241"><!-- react-text: 242 -->€ 237.000<!-- /react-text --></li><li class="icon" data-reactid="243"><!-- react-text: 244 -->135<!-- /react-text --><i class="icon-mq" data-reactid="245"></i></li><li class="icon" data-reactid="246"><!-- react-text: 247 -->5<!-- /react-text --><i class="icon-locali" data-reactid="248"></i></li><li class="icon" data-reactid="249"><!-- react-text: 250 -->1<!-- /react-text --><i class="icon-box" data-reactid="251"></i></li></ul><p class="mortgageRate" data-reactid="252"><!-- react-text: 253 -->Tua da <!-- /react-text --><strong data-reactid="254"><!-- react-text: 255 -->€ <!-- /react-text --><!-- react-text: 256 -->603<!-- /react-text --></strong><!-- react-text: 257 -->/mese<!-- /react-text --></p><p data-reactid="258">Corso Cosenza 81, in palazzo ben curato del 1966, con giardino condominiale, vendiamo un  alloggio al...</p><div class="logo-actions" data-reactid="259"><img src="https://images-1.casa.it/logo/a3a74c08c8749bbd61a80435d108cf35" data-reactid="260"/><div class="list-actions" data-reactid="261"><span data-reactid="262">Contatta</span><i class="icon-star" data-reactid="263"></i></div></div></div></div></div></a></li><div id="stripmobile" data-reactid="264"></div><li data-reactid="265"><a href="/immobile-appartamento-piemonte-torino-34076561" data-reactid="266"><div class="list-item" data-reactid="267"><div class="list-item-photo top" data-reactid="268"><div class="main-nav" data-reactid="269"><button class="prev" style="display:none;" data-reactid="270"></button><button class="next" data-reactid="271"></button></div><div class="list-item-class" data-reactid="272"></div><div id="mg34076561" class="sliderContainer" data-reactid="273"><noscript data-reactid="274"><img src="https://images-1.casa.it/260x180/listing/289cd00a858e0eadf73a6a03312b93e4"/></noscript></div><i class="icon-planimetria" data-reactid="275"></i><div class="media-icons" data-reactid="276"><span class="icon gallery-media" data-reactid="277"><i class="icon-camera_full" data-reactid="278"></i><!-- react-text: 279 -->11<!-- /react-text --></span></div></div><div data-reactid="280"><div class="list-item-body top" data-reactid="281"><div class="title" data-reactid="282"><h2 data-reactid="283">Corso Cosenza 61</h2><span class="zone" data-reactid="284">Santa Rita</span><span class="optional-zone" data-reactid="285"></span></div><ul data-reactid="286"><li class="price" data-reactid="287"><!-- react-text: 288 -->€ 190.000<!-- /react-text --></li><li class="icon" data-reactid="289"><!-- react-text: 290 -->125<!-- /react-text --><i class="icon-mq" data-reactid="291"></i></li><li class="icon" data-reactid="292"><!-- react-text: 293 -->5<!-- /react-text --><i class="icon-locali" data-reactid="294"></i></li><li class="icon" data-reactid="295"><!-- react-text: 296 -->1<!-- /react-text --><i class="icon-box" data-reactid="297"></i></li></ul><p class="mortgageRate" data-reactid="298"><!-- react-text: 299 -->Tua da <!-- /react-text --><strong data-reactid="300"><!-- react-text: 301 -->€ <!-- /react-text --><!-- react-text: 302 -->484<!-- /react-text --></strong><!-- react-text: 303 -->/mese<!-- /react-text --></p><p data-reactid="304">In stabile signorile senza barriere architettoniche, al quarto piano di dieci con doppio ascensore, proponiamo...</p><div class="logo-actions" data-reactid="305"><img src="https://images-1.casa.it/logo/ff3701ac59370ec66115455f1f76ad48" data-reactid="306"/><div class="list-actions" data-reactid="307"><span data-reactid="308">Contatta</span><i class="icon-star" data-reactid="309"></i></div></div></div></div></div></a></li></ul><!-- react-empty: 310 --></div></section></div><div class="leaderboard" id="leaderboard_footer" data-reactid="311"></div></div><div id="full-page-skin" data-reactid="312"></div></div><footer id="footer" data-reactid="313"><div class="ftop" data-reactid="314"><div class="sw" data-reactid="315"><ul class="social" data-reactid="316"><li data-reactid="317"><a href="https://www.facebook.com/casa.it" class="icon facebook" title="casa.it Facebook" target="_blank" rel="noopener noreferrer" data-reactid="318"><i class="icon-facebook" data-reactid="319"></i></a></li><li data-reactid="320"><a href="https://twitter.com/casapuntoit" class="icon twitter" title="casa.it Twitter" target="_blank" rel="noopener noreferrer" data-reactid="321"><i class="icon-twitter" data-reactid="322"></i></a></li><li data-reactid="323"><a href="https://www.youtube.com/user/casaitchannel" class="icon youtube" title="casa.it Youtube" target="_blank" rel="noopener noreferrer" data-reactid="324"><i class="icon-youtube" data-reactid="325"></i></a></li><li data-reactid="326"><a href="https://plus.google.com/u/0/+Casait/about" class="icon g_plus" title="casa.it GooglePlus" target="_blank" rel="noopener noreferrer" data-reactid="327"><i class="icon-g_plus" data-reactid="328"></i></a></li><li data-reactid="329"><a href="https://www.pinterest.com/casapuntoit/" class="icon pinerest" title="casa.it Pinterest" target="_blank" rel="noopener noreferrer" data-reactid="330"><i class="icon-pinerest" data-reactid="331"></i></a></li><li data-reactid="332"><a href="https://www.linkedin.com/company/casa-it" class="icon linkedin" title="casa.it LinkedIn" target="_blank" rel="noopener noreferrer" data-reactid="333"><i class="icon-linkedin" data-reactid="334"></i></a></li><li data-reactid="335"><a href="https://www.instagram.com/casapuntoit/" class="icon instagram" title="casa.it Instagram" target="_blank" rel="noopener noreferrer" data-reactid="336"><i class="icon-instagram" data-reactid="337"></i></a></li></ul><ul class="footer-links" data-reactid="338"><li class="nav-map" data-reactid="339"><a href="https://www.casa.it/casait/sitemap" title="Mappa sito" data-reactid="340">Mappa sito</a></li><li class="nav-why" data-reactid="341"><a href="https://www.casa.it/casait/annunci-immobiliari-sicuri" title="Sicurezza" data-reactid="342">Sicurezza</a></li><li class="nav-privacy" data-reactid="343"><a href="https://www.casa.it/casait/privacy" title="Privacy" data-reactid="344">Privacy</a></li><li class="nav-cookie" data-reactid="345"><a href="https://www.casa.it/cookie" title="Cookie" data-reactid="346">Cookie</a></li><li class="nav-legal" data-reactid="347"><a href="https://www.casa.it/casait/informazioni-legali" title="Info Legali" data-reactid="348">Info Legali</a></li><li class="nav-press" data-reactid="349"><a href="https://www.casa.it/casait/press-room" title="Ufficio Stampa" data-reactid="350">Ufficio Stampa</a></li><li class="nav-adv" data-reactid="351"><a href="https://www.siadv.it" title="Pubblicità" target="_blank" rel="noopener noreferrer" data-reactid="352">Pubblicità</a></li><li class="nav-contact" data-reactid="353"><a href="https://www.casa.it/casait/contatti" title="Contattaci" data-reactid="354">Contattaci</a></li><li class="nav-work" data-reactid="355"><a href="https://www.casa.it/casait/lavora-con-noi" title="Lavora con noi" data-reactid="356">Lavora con noi</a></li><li class="nav-mobile" data-reactid="357"><a href="https://www.casa.it/casait/mobile/app-annunci-casa" title="Servizi mobile" data-reactid="358">Mobile</a></li></ul></div></div><div class="fbot" data-reactid="359"><div class="lists" data-reactid="360"><div class="sw" data-reactid="361"><dl class="international" data-reactid="362"><dt data-reactid="363"><a class="list-handle" href="" title="" data-reactid="364">International sites</a></dt><dd data-reactid="365"><a href="https://www.immoregion.fr" title="immoregion.fr" target="_blank" rel="noopener noreferrer" data-reactid="366">Francia</a></dd><dd data-reactid="367"><a href="https://www.athome.de" title="athome.de" target="_blank" rel="noopener noreferrer" data-reactid="368">Germania</a></dd><dd data-reactid="369"><a href="https://www.athome.lu" title="athome.lu" target="_blank" rel="noopener noreferrer" data-reactid="370">Lussemburgo</a></dd></dl></div></div><div class="sw stock" data-reactid="371"><p class="stockinfo" data-reactid="372">Casa.it S.r.l. - Sede Legale Milano, Via Borsi, 9 - 20143 Milano - C.F. e P.I. 02296530260</p></div></div></footer><div class="body-overlay" data-reactid="373"></div></div></div>
  <script>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</script>
  <script src="/portal/manifest-9499296b8acf4d19783b.js"></script>
  <script src="/portal/vendor-fb12779b28e8e1b659d5.js"></script>
  <script src="/portal/listing-1f48a464a1e26ad11a74.js"></script>
</div><script>
          googletag.cmd.push(function() {
          
            if (advSlots.length > 0) {

              var slots = Object.keys( advTarget.advConfigData );
              if (false && advTargetedAd['sect'] === 'listing') {
                slots.push('full-page-skin');
              }
              slots.pop();
              
              slots.forEach(
                function (el,index) {
                  if (device == 'desktop' || (device == 'tablet' && tabFilter.indexOf(el) > -1) ) {
                    googletag.display( el );
                  }
                }
              );
              
              if (device == 'smartphone') {
                googletag.display( advTarget.advConfigData.stripmobile.targets.pos );
              }              
              
              /* 
                when facile.it pdp sidebar boxes are not active
                we check if the 'Servizi per te' box is populated by GPT 
                and show it only in that case
                
              googletag.pubads().addEventListener(
                'slotRenderEnded',
                function(event) {
                  if (event.slot===servizisb1 && !event.isEmpty) {
                    document.getElementById('gptservices').style.display = 'block';
                  }
                  if (event.slot===servizisb2 && !event.isEmpty) {
                    document.getElementById('gptservices').style.display = 'block';
                  }
                  if (event.slot===servizisb3 && !event.isEmpty) {
                    document.getElementById('gptservices').style.display = 'block';
                  }
                }
              );*/

            }

        });
      </script><link rel="stylesheet" id="cookielaw-css" href="https://eu-west-1-it-casa-prd-portal-static.s3-eu-west-1.amazonaws.com/cookielaw/js/lib/cookieconsent/cookieconsent.min.css" media="all"/><link rel="stylesheet" id="cookielawExt-css" href="https://eu-west-1-it-casa-prd-portal-static.s3-eu-west-1.amazonaws.com/cookielaw/css/cookieconsentext.css" media="all"/><script type="text/javascript" src="https://code.jquery.com/jquery-1.4.4.min.js"></script><script type="text/javascript" src="https://eu-west-1-it-casa-prd-portal-static.s3-eu-west-1.amazonaws.com/cookielaw/js/lib/cookieconsent/cookieconsent.min.js"></script><script type="text/javascript" src="https://eu-west-1-it-casa-prd-portal-static.s3-eu-west-1.amazonaws.com/cookielaw/js/cookieconsentsetup.min.js"></script><script type="text/javascript">
          csit.cookielaw.init({
              siteDomain : 'www.casa.it',
              privacyLink : 'https://www.casa.it/cookie',
              agreeOnScrool : true
          });
          function createCookie(name, value, days) {
              if (days) {
                  var date = new Date();
                  date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                  var expires = '; expires=' + date.toGMTString();
              }
              else var expires = '';
              document.cookie = name + '=' + value + expires + '; path=/';
          }
          var cookieRegistry = [];
          function listenCookieChange(cookieName, callback) {
              var id = setInterval(function() {
                  if (cookieRegistry[cookieName]) {
                      if (readCookie(cookieName) != cookieRegistry[cookieName]) {
                          // update registry so we dont get triggered again
                          cookieRegistry[cookieName] = readCookie(cookieName);
                          return callback();
                      }
                  } else {
                      cookieRegistry[cookieName] = readCookie(cookieName);
                  }
              }, 500);
              return id;
          }
          (function() {
              var advCookie = 'cc_advertising';
              if(readCookie(advCookie) !== 'yes')
                  createCookie(advCookie,'no');
              if(readCookie(advCookie) !== 'yes'){
                  var intervalId = listenCookieChange(advCookie, function(){
                      opt = 1;
                      if(readCookie(advCookie) === 'yes'){
                          opt = 0;
                          clearInterval(intervalId);
                      }
                      if(isCobrandDomain && isCobrandDomain()){
                          opt = 1;
                      }
                      googletag.pubads().setCookieOptions(opt);
                      googletag.pubads().refresh();
                  });
              }
          })();</script><script src="/portal/assets/cobranded/cobranded.js"></script><script type="text/plain" class="cc-onconsent-advertising" src="//static.criteo.net/js/ld/ld.js" async=""></script><script>window.portalGlobals = {'env' : 'prod','page': 'LISTING_PAGE_URI','isAttico': 'false'}</script></body></html>